having problem with getting started

im from Brazil, so im sorry for my broken english, and also, im really ‘‘noob’’ with progaming.
I started the Getting Started with Phaser 3 and i was able to see the phaser logo which means that everything is set-up and ready to code. However i wasn’t able to complet the Part 2 - Loading Assets in the tutorial to make my first phaser game.
I searched for a solution in the forum and i found a topic with the same error: "Making your first Phaser 3 game tutorial - Problem with displaying an image ". But I still get stuck with my problem to load the image.

Again, Im sorry for my leak of knowloge.


What’s the error? What’s the URL in the browser address bar?

So, I really don`t know if I made everything right. I got some problems trying to understand what is a webroot and where I find it. I not sure but, what was my understanding the webroot is where the file is installed, in my case D:\wamp64\www. And i dropped every file in this webroot.
I really have no clue to explain this problem.
There is some pics:


Page loading:

Once WAMP is running you need to open an URL like http://localhost.

how do i do that?

Type or paste http://localhost/ into address bar.

I did that, and it telling me that I don’t have permission:

http://localhost/part3.html etc.